Videoman79
Beiträge: 5
Registriert: Sa 6. Feb 2016, 11:31

Email Versand

So 30. Okt 2016, 18:16

Hallo zusammen,

Gibt es einen Trick wie mal den Email Versand der Visdoms aktiviert? Ich habe mehrere smtp Server ausprobiert. eine Mail ist jedoch nie angekommen. Was mache ich falsch? Danke Euch

Eugen
Beiträge: 8
Registriert: So 12. Jun 2016, 11:50

Re: Email Versand

Di 15. Nov 2016, 17:29

Es gibt kein Tipp. Es funktioniert schlichtweg nicht.

Ausnahme Google mail aber du hast die Sicherheit bei deinem Google Account nach unten zu setzten, was sicherlich nicht empfehlenswert ist. Mit der normalen Einstellung funktioniert auch dieser nicht.

Videoman79
Beiträge: 5
Registriert: Sa 6. Feb 2016, 11:31

Re: Email Versand

Sa 26. Nov 2016, 22:57

das muss doch irgendwie gehen...selbst mit Gmail geht es nicht. Das zeug taugt so doch nichts

Benutzeravatar
smart_homer
Beiträge: 640
Registriert: Di 1. Mär 2016, 14:37

Re: Email Versand

Fr 2. Dez 2016, 14:36

Hi,

also ich habs selbst auch nicht hinbekommen, habe aber die Push-Benachrichtigung immer an. Ich finde auch, dass die Push zumindest schnell und zuverlässig ankommt. Wenn ich nach einer Benachrichtigung die App starte sehe ich sogar noch, dass die Videoaufnahme am laufen ist. Falls jemand das mit der E-Mail Benachrichtigung himbekommt, wäre ich auch an einem Workaround hier interessiert!

Gruß
homer

MartinH
Beiträge: 1
Registriert: Mi 22. Feb 2017, 22:26

Re: Email Versand

Di 28. Feb 2017, 23:54

Ich habe auch Push-Meldungen
Alles wartet noch

Sputnik
Beiträge: 37
Registriert: Di 9. Feb 2016, 21:01

Re: Email Versand

Mi 1. Mär 2017, 20:06

Habe keine dieser Kameras aber erst kürzlich mit einer D-Link Kamera ein wohl vergleichbares Problem. Könnt ihr mal die möglichen Optionen posten?
Wichtig dabei ist dass Server, Port und die Option TLS zueinander passen... Habe aber auch von dreien eine die nicht will.

Videoman79
Beiträge: 5
Registriert: Sa 6. Feb 2016, 11:31

Re: Email Versand

Fr 3. Nov 2017, 23:23

ich habe einen Lösung für das Problem... es ist die Firmware. Das habe ich von den Französischen Kollegen erhalten:

Please ask follow these steps:
1. Use a Class 10 UH1 or lower SD card. Format it before continuing.
2. Insert the unzipped files into the SD card root.
3. Insert SD card into unplugged ED-CA-03, then plug it.
4. Wait for green light to stop blinking, then shows a steady green light. if it still keeps blinking long and 2x short after awhile please unplug and replug the power and proceed to adding the camera as from factory settings again to your wifi
5. Check advanced settings if the F/W version is 1.0.9.28.

I have attached a new F/W version, this should solve most of the issues with E-mail push notiications for this model.

Zurück zu „Kameras“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

X