Leopold Stotch
Beiträge: 87
Registriert: Sa 22. Okt 2016, 11:10

Outdoor Camera Mediathek

So 23. Feb 2020, 18:35

Moin zusammen,

ich habe im Außenbereich meines Hauses zwei Somfy Outdoor Cameras installiert und die folgenden Probleme betreffen beide Kameras gleichermaßen. Die Kameras sind direkt an der Außenwand montiert und beide haben laut App eine gute WLAN Signalstärke. Die Kameras haben die Software Version 1.13.1.

Die Nachtsichteinstellung der Kameras ist auf Automatisch eingestellt. In den überwachten Bereichen wird durch Bewegungen die Beleuchtung eingeschaltet, allerdings schalten die Kameras nicht auf Tagsicht um, nachdem das Licht eingeschaltet wurde. Durch das helle Licht ist das Videobild dann total überbelichtet, sodass man nichts mehr erkennen kann. Lässt sich die Empfindlichkeit für die Umschaltung von Nacht- auf Tagsicht irgendwie anpassen?

Beide Kameras verlieren von Zeit zu Zeit ihre Verbindung zum WLAN bzw reagieren nicht mehr. In der App ist dann unter Aktuelle Aktivität die Meldung "Die WLAN-Verbindung mit der Kamera Ihres Eingangsbereich "Haustür" funktioniert nicht mehr korrekt." zu lesen. Dieser Fehler lässt sich nur durch
Aus- und Wiedereinschalten der Spannung beheben. Die Zeitabstände sind immer unterschiedlich. Manchmal passiert es alle zwei Wochen manchmal nur alle zwei Monate. Gibt es einen Lösungsvorschlag hierfür?

Das speichern der Videos in der Mediathek bzw in der Dropbox funktioniert sehr häufig nicht. Im folgenden Screenshot sind zwei Videos an einem Tag aufgenommen worden. Das Video um 18:42 Uhr lässt sich in der App nicht abspielen. Es erscheint immer das graue Fenster mit der Meldung "Das Video kann nicht gelesen werden". In der Dropbox wurde das Video ebenso nicht gespeichert. Das Video um 13:26 Uhr lässt sich problemlos in der App abspielen und ist auch in der Dropbox gespeichert. An anderen Tage ist es auch schon dazu gekommen, dass sich Videos in der App nicht abspielen lassen aber dafür in der Dropbox gespeichert wurden und dort abspielbar sind.

Screenshot Klick

Ich hoffe, irgendjemand hat Hinweise zur Problemlösung für mich.

Zurück zu „Kameras“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

X