Die Suche ergab 177 Treffer

Zur erweiterten Suche

von grauspecht
Fr 2. Jun 2017, 12:17
Forum: Funksender & Sensoren
Thema: Sunis RTS lässt nicht ordentlich hochfahren
Antworten: 2
Zugriffe: 647

Re: Sunis RTS lässt nicht ordentlich hochfahren

Hallo M., bei Oximo Motoren kann es vorkommen, dass diese nicht hochfahren, wenn Sie vorher in der unteren Endlage sind. Versuche mal folgendes: Fahr den Motor in eine Zwischenposition z.B. unten aber noch mit geöffneten Lamellenschlitzen. Dann drückst Du die My-Taste am Sender so lange bis der Moto...
von grauspecht
Fr 2. Jun 2017, 11:54
Forum: Funksender & Sensoren
Thema: Telis 6 mit Sunis Indoor Sonnensensor
Antworten: 2
Zugriffe: 602

Re: Telis 6 mit Sunis Indoor Sonnensensor

Hallo Kajak, schau mal hier: http://www.somfy-forum.de/viewtopic.php?f=34&t=1392
Gleiches Thema anderer Nutzer, ich hab geantwortet.

MfG
grauspecht
von grauspecht
Fr 2. Jun 2017, 11:52
Forum: Funksender & Sensoren
Thema: Jalousie reagiert nicht mehr
Antworten: 2
Zugriffe: 1105

Re: Jalousie reagiert nicht mehr

Hallo, ich habe Dir hier geantwortet: http://www.somfy-forum.de/viewtopic.php?f=31&t=1365

MfG
grauspecht
von grauspecht
Fr 2. Jun 2017, 11:39
Forum: Funksender & Sensoren
Thema: Sonnenautomatik immer aktiv / Telis 6+Sunis Indoor RTS+Centralis Uno RTS
Antworten: 2
Zugriffe: 985

Re: Sonnenautomatik immer aktiv / Telis 6+Sunis Indoor RTS+Centralis Uno RTS

Hallo Thomas, die Ursache ist recht simpel. Der Sunis Indoor RTS ist ein Funksender und kein Sensor im Sinne der Telis 6. Die Sonnenfunktion der Telis 6 kann man z.B. mit Sunis Wirefree RTS ( solarbetrieben ) oder Soliris Sensor RTS nutzen. Hierbei geben die Sensoren Ihre Werte an den Motor. Deshalb...
von grauspecht
Fr 2. Jun 2017, 11:22
Forum: Antriebe
Thema: Problem bei der Programmierung der Endlagen für Altus RTS
Antworten: 2
Zugriffe: 1023

Re: Problem bei der Programmierung der Endlagen für Altus RTS

Hallo eschm2, Dein Motor hängt in der Programmierung fest. Wenn er nach der ersten Unterbrechung bereits reagiert sind die Endlagen gespeichert. Du musst also zuerst den Sender anmelden: Auf+Ab gleichzeitig und dann die Prog-Taste. Motor zuckt. Jetzt fährt er selbständig und Du kannst ihn reseten. D...
von grauspecht
Fr 2. Jun 2017, 11:12
Forum: Steuerungen & Sensoren
Thema: Sensoren Wind / Sonne für SM 2000
Antworten: 2
Zugriffe: 3058

Re: Sensoren Wind / Sonne für SM 2000

Hallo malutz, die aktuellen Sensoren funktionieren nicht mit den alten SM Steuerteilen. Der Kombisensor einer Soliris hat 3 Drähte für die Signalübertragung. Bei der SM 2000 waren es 4 ( 2 für Sonne und 2 für Wind ). Das heißt also: Alles tauschen. Wenn Du eine SM 2000-1 hast nimmst Du die Soliris U...
von grauspecht
Fr 2. Jun 2017, 11:08
Forum: Antriebe
Thema: Jalousie funktioniert nicht mehr
Antworten: 3
Zugriffe: 2515

Re: Jalousie funktioniert nicht mehr

Hallo Iwani6, also entweder ist der Receiver ohne Programmierung oder voll programmiert. Du hast also folgende Möglichkeiten: 1. Auf+Ab Taste am Handsender. Reagiert der Motor? Wenn ja, dann einfach kurz die Prog-Taste hinten drücken. Fertig 2. Er reagiert nicht auf den 1. Schritt: Doppelte Spannung...
von grauspecht
Fr 2. Jun 2017, 11:04
Forum: Funksender & Sensoren
Thema: Funk-Programmschaltuhren; Funkloch
Antworten: 1
Zugriffe: 573

Re: Funk-Programmschaltuhren; Funkloch

Hallo Slip, hast Du schon neue Batterien getestet? Es kann sein, dass die Sendeleistung mit einer nachlassenden Batteriespannung zusammenhängt. Ansonsten kannst Du noch den Modus der Uhr prüfen. Bei Rollläden muss der Mode auf "rS" eingestellt sein. Wenn Du Außenjalousien hast, dann "vbeu" oder "vbu...
von grauspecht
Fr 2. Jun 2017, 11:00
Forum: Funksender & Sensoren
Thema: Telis 16 RTS macht Probleme
Antworten: 1
Zugriffe: 633

Re: Telis 16 RTS macht Probleme

Hi Christoph, ich stimme Deinem Lieferanten zu. Was soll man bei so einem Fehlerbild denn schon groß machen können?

MfG
grauspecht
von grauspecht
Fr 2. Jun 2017, 10:56
Forum: Produkte Hinzufügen
Thema: Elixo 500 3S io - Tahoma Box
Antworten: 2
Zugriffe: 881

Re: Elixo 500 3S io - Tahoma Box

Hallo Martin, Du musst die Funktionsweise des Torantriebs ( P01 ) muss auf 1,2 oder 3 stehen und Du brauchst eine Lichtschranke und musst
diesen Modus ( P07 ) auf selbstest einstellen. Dann geht es.

MfG
grauspecht

Zur erweiterten Suche

X